<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://donsimon.net/xmlrpc.php">
      <link rel="icon" href="https://i0.wp.com/donsimon.net/wp-content/uploads/2016/08/cropped32x32.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/donsimon.net/wp-content/uploads/2016/08/cropped32x32.jpg?fit=32%2C32" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/donsimon.net/wp-content/uploads/2016/08/cropped32x32.jpg?fit=32%2C32" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/donsimon.net/wp-content/uploads/2016/08/cropped32x32.jpg?fit=32%2C32" />
    <title>Чем отличается Sirloin стейк от антрекота &#8211; Don Simon</title>
<script>var ocultar_msj_url = "http://donsimon.net/wp-admin/admin-ajax.php";</script>
<meta property="og:title" content="Чем отличается Sirloin стейк от антрекота" />
<meta property="og:description" content="Каждый кулинар регулярно сталкивается с проблемой разнообразия терминов, названий и специфик в наименовании отрубов, колбас, готовых изделий. В большинстве своем &hellip;" />
<meta property="og:url" content="http://donsimon.net/reviews-categories/technologies/infograpf/" />
<meta property="og:image" content="http://donsimon.net/wp-content/uploads/2017/01/porc-parts.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Don Simon" />
<meta property="article:section" content="Обзоры" />
<meta property="article:section" content="Технологии" />
<meta property="article:published_time" content="2017-01-24T06:35:20+00:00" />
<meta property="article:modified_time" content="2017-02-04T12:51:43+00:00" />
<meta property="og:updated_time" content="2017-02-04T12:51:43+00:00" />

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Don Simon &raquo; Лента" href="http://donsimon.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Don Simon &raquo; Лента комментариев" href="http://donsimon.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Don Simon &raquo; Лента комментариев к &laquo;Чем отличается Sirloin стейк от антрекота&raquo;" href="http://donsimon.net/reviews-categories/technologies/infograpf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/donsimon.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='z-flickr-css'  href='http://donsimon.net/wp-content/plugins/flickr-badges-widget/css/widget.css?ver=0.7' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://donsimon.net/wp-content/plugins/contact-form-maker/css/jquery-ui-1.10.3.custom.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://donsimon.net/wp-content/plugins/contact-form-maker/css/jquery-ui-spinner.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://donsimon.net/wp-content/plugins/contact-form-maker/css/calendar-jos.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://donsimon.net/wp-content/plugins/contact-form-maker/css/form_maker_frontend.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style_cookie_law-css'  href='http://donsimon.net/wp-content/plugins/easy-eu-cookie-law/css/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://donsimon.net/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='testimonial-style-css'  href='http://donsimon.net/wp-content/plugins/simple-testimonials/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='http://donsimon.net/wp-content/plugins/top-10/css/default-style.css?ver=4.7.2' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 150px !important;
  height: 150px !important;
}
                
</style>
<link rel='stylesheet' id='custom_font-css'  href='http://donsimon.net/wp-content/plugins/userpro/css/google-fonts/roboto.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_min-css'  href='http://donsimon.net/wp-content/plugins/userpro/css/userpro.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_lightview-css'  href='http://donsimon.net/wp-content/plugins/userpro/css/lightview/lightview.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_jquery_ui_style-css'  href='http://donsimon.net/wp-content/plugins/userpro/css/userpro-jquery-ui.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='http://donsimon.net/wp-content/plugins/userpro/skins/elegant/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='http://donsimon.net/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='osetin-google-font-css'  href='//fonts.googleapis.com/css?family=Merriweather%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i&#038;subset=cyrillic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='osetin-owl-carousel-css'  href='http://donsimon.net/wp-content/themes/neptune-by-osetin/assets/css/owl.carousel.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='osetin-main-css'  href='http://donsimon.net/wp-content/uploads/wp-less-cache/osetin-main.css?ver=1486225257' type='text/css' media='all' />
<link rel='stylesheet' id='osetin-style-css'  href='http://donsimon.net/wp-content/themes/neptune-by-osetin/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='http://donsimon.net/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://donsimon.net/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='noto-sans-css'  href='http://fonts.googleapis.com/css?family=Noto+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='merriweather-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='qcf_style-css'  href='http://donsimon.net/wp-content/plugins/quick-contact-form/quick-contact-form.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='qcf_custom_style-css'  href='http://donsimon.net/wp-content/plugins/quick-contact-form/quick-contact-form-custom.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/themes/smoothness/jquery-ui.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_fav-css'  href='http://donsimon.net/wp-content/plugins/userpro-bookmarks/css/userpro-bookmarks.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_fav_list-css'  href='http://donsimon.net/wp-content/plugins/userpro-bookmarks/css/userpro-collections.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-massive-style-css'  href='http://donsimon.net/wp-content/plugins/mpc-massive/assets/css/mpc-styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://donsimon.net/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://donsimon.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://donsimon.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://donsimon.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?v=3.exp&#038;key&#038;ver=4.7.2'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/contact-form-maker/js/if_gmap_front_end.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/contact-form-maker/js/jelly.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/contact-form-maker/js/file-upload.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/contact-form-maker/js/calendar/calendar.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/contact-form-maker/js/calendar/calendar_function.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fm_objectL10n = {"plugin_url":"http:\/\/donsimon.net\/wp-content\/plugins\/contact-form-maker"};
/* ]]> */
</script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/contact-form-maker/js/main_div_front_end.js?ver=cfm-1.8.40'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/easy-eu-cookie-law/js/cookie_law.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/mts-wp-notification-bar/public/js/jquery.cookie.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/donsimon.net\/wp-admin\/admin-ajax.php","top_ten_nonce":"cf76870d2b","top_ten_id":"1228","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"29996449"};
/* ]]> */
</script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"http:\/\/donsimon.net\/wp-admin\/admin-ajax.php","home_url":"http:\/\/donsimon.net\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/userpro-bookmarks/scripts/userpro-bookmarks.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/userpro-bookmarks/scripts/sharebutton.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/userpro/addons/social/scripts/userpro-social.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/donsimon.net\/wp-admin\/admin-ajax.php","security":"a0a07422c3","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/donsimon.net\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://donsimon.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://donsimon.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://donsimon.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Как заплатить за машину в два раза больше!' href='http://donsimon.net/blog-categories/blog/upps/' />
<link rel='next' title='Пресс-формы для ветчины' href='http://donsimon.net/reviews-categories/equipment-kitchen/press-form/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://donsimon.net/reviews-categories/technologies/infograpf/" />
<link rel='shortlink' href='http://wp.me/p7Qku0-jO' />
<link rel="alternate" type="application/json+oembed" href="http://donsimon.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdonsimon.net%2Freviews-categories%2Ftechnologies%2Finfograpf%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://donsimon.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdonsimon.net%2Freviews-categories%2Ftechnologies%2Finfograpf%2F&#038;format=xml" />
		<script type="text/javascript">
			var site_is_rtl = '';
		</script>
				<script type="text/javascript">
		var userpro_ajax_url = 'http://donsimon.net/wp-admin/admin-ajax.php';
		var dateformat ='dd-mm-yy';
		</script>
			<script type="text/javascript">
		var userpro_upload_url = 'http://donsimon.net/wp-content/plugins/userpro/lib/fileupload/fileupload.php';
		</script>
	<style type="text/css">
.qtranxs_flag_en {background-image: url(http://donsimon.net/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_es {background-image: url(http://donsimon.net/wp-content/plugins/qtranslate-x/flags/es.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(http://donsimon.net/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="http://donsimon.net/en/reviews-categories/technologies/infograpf/" rel="alternate" />
<link hreflang="es" href="http://donsimon.net/es/reviews-categories/technologies/infograpf/" rel="alternate" />
<link hreflang="ru" href="http://donsimon.net/ru/reviews-categories/technologies/infograpf/" rel="alternate" />
<link hreflang="x-default" href="http://donsimon.net/reviews-categories/technologies/infograpf/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">var ajaxurl = "http://donsimon.net/wp-admin/admin-ajax.php"</script>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/donsimon.net\/wp-admin\/admin-ajax.php","essb3_nonce":"a78f73d14f","essb3_plugin_url":"http:\/\/donsimon.net\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/donsimon.net\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":1228};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://donsimon.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://donsimon.exler.ru/wp-content/uploads/2016/08/мрамор-1.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://i0.wp.com/donsimon.net/wp-content/uploads/2016/08/cropped32x32.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/donsimon.net/wp-content/uploads/2016/08/cropped32x32.jpg?fit=32%2C32" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/donsimon.net/wp-content/uploads/2016/08/cropped32x32.jpg?fit=32%2C32" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/donsimon.net/wp-content/uploads/2016/08/cropped32x32.jpg?fit=32%2C32" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">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</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:site_name" content="Don Simon"/>
  <meta property="og:title" content="Чем отличается Sirloin стейк от антрекота"/>
  <meta property="og:url" content="http://donsimon.net/reviews-categories/technologies/infograpf/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Каждый кулинар регулярно сталкивается с проблемой разнообразия терминов, названий и специфик в наименовании отрубов, колбас, готовых изделий. В большинстве своем имена колбас идут из итальянского и испанского языков, мясные отрубы - устоявшиеся английские и американские термины.
Так же много вопрос"/>
  <meta property="og:image" content="http://donsimon.net/wp-content/uploads/2017/01/porc-parts.jpg"/>
  <meta property="article:published_time" content="2017-01-24T06:35:20+00:00"/>
  <meta property="article:modified_time" content="2017-02-04T12:51:43+00:00" />
  <meta property="og:updated_time" content="2017-02-04T12:51:43+00:00" />
  <meta property="article:section" content="Обзоры"/>
  <meta property="article:section" content="Технологии"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Чем отличается Sirloin стейк от антрекота"/>
  <meta itemprop="description" content="Каждый кулинар регулярно сталкивается с проблемой разнообразия терминов, названий и специфик в наименовании отрубов, колбас, готовых изделий. В большинстве своем имена колбас идут из итальянского и испанского языков, мясные отрубы - устоявшиеся английские и американские термины.
Так же много вопрос"/>
  <meta itemprop="image" content="http://donsimon.net/wp-content/uploads/2017/01/porc-parts.jpg"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68496968-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="p:domain_verify" content="4c268b5232ad08313f68985af2fbcfa5"/>
</head>
<body class="post-template-default single single-post postid-1228 single-format-standard custom-background dropdown-menu-color-scheme-dark wpb-js-composer js-comp-ver-5.0.1 vc_responsive" style="background-color:#f4f4f4; ">
      <style type="text/css">.textwidget {
    text-align: center;
}

.magic-box-w iframe { width: 100% !important; }

.img_ad {width: 100% !important; }

.fb-page.fb_iframe_widget { width: 100% !important; }

.btw_ad_228176 { width:320px; height:100px; }

.recipe-floating-box  {display:none; }

.single-post-about-author {display:none; }

.social-bottom-author  {display:none; }

.featured-recipes-slider-i .featured-recipe-categories-w {display:none !important;}

.widget wp_subscribe {background-color: #858585; color:#FFF;}

.flickr_badge_image {
 margin: 0 auto !important;
 display: block !important;
}

.zframe-flickr-wrap-ltr img {
margin-right: 0px;
}
.zframe-flickr-wrap-ltr .flickr_badge_image {
float: left;
}

.widget-3 .widget-impar .widget .widget_facebookpagewidget {
align: centre;
}

.facebook_page_widget { width: 100% !important; }

.widget-3 .widget-impar .widget .widget_facebookpagewidget  { width:100%; important;}

.uiScaledImageContainer _2zfr  { width: 60% !important;}

.textwidget {
    text-height:180px;;
}

.top-profile-links-box-container { display: none !important;}</style>      <div class="all-wrapper with-animations">
    <div class="print-w">
      <div class="print-logo-w">
        <img src="http://donsimon.net/wp-content/uploads/2017/02/ds_new3.png" alt="">
      </div>
    </div>
            <div class="os-container top-profile-links-box-container">
      <div class="top-profile-links-box-w">
        <div class="top-profile-links-box" style="">
          <ul>
                                          <li><a href="#" class="popup-login">Войти</a></li>
                <li><a href="#" class="popup-register">Зарегистрироваться</a></li>
                                                            </ul>
        </div>
      </div>
    </div>
        <div class="os-container main-header-w main-header-version_1">
      <div class="main-header color-scheme-light " style="background-color:#f4f4f4; ">
                  <div class="logo" style="width: 350px;">
            <a href="http://donsimon.net/" rel="home">
              <img src="http://donsimon.net/wp-content/uploads/2017/02/ds_new3.png" alt="">
            </a>
          </div>
          <div class="top-menu menu-activated-on-hover"><ul id="header-menu" class="menu"><li id="menu-item-2254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2254"><a href="http://donsimon.net/category/recipes-categories/recipes/">Рецепты</a>
<ul class="sub-menu">
	<li id="menu-item-425" class="click-click-go menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-425"><a href="http://donsimon.net/category/recipes-categories/meat/">Мясо</a>
	<ul class="sub-menu">
		<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="http://donsimon.net/category/recipes-categories/meat/pork/">Cвинина</a></li>
		<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="http://donsimon.net/category/recipes-categories/meat/beef/">Говядина</a></li>
		<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="http://donsimon.net/category/recipes-categories/meat/lamb/">Баранина</a></li>
	</ul>
</li>
	<li id="menu-item-421" class="click-click-go menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421"><a href="http://donsimon.net/category/recipes-categories/poultry/">Птица</a>
	<ul class="sub-menu">
		<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://donsimon.net/category/recipes-categories/poultry/chicken/">Курица</a></li>
		<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://donsimon.net/category/recipes-categories/poultry/turkey/">Индейка</a></li>
		<li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424"><a href="http://donsimon.net/category/recipes-categories/poultry/duck/">Утка</a></li>
	</ul>
</li>
	<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-386"><a href="http://donsimon.net/category/recipes-categories/seafood/">Морепродукты</a>
	<ul class="sub-menu">
		<li id="menu-item-1285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1285"><a href="http://donsimon.net/category/recipes-categories/seafood/fish/">Рыба</a></li>
	</ul>
</li>
	<li id="menu-item-1286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1286"><a href="http://donsimon.net/category/recipes-categories/sausages/">Колбасы</a></li>
	<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://donsimon.net/category/recipes-categories/combined-dishes/">Сборные</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="http://donsimon.net/category/recipes-categories/vegetables/">Овощи</a></li>
	<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378"><a href="http://donsimon.net/category/recipes-categories/deserts/">Десерт</a></li>
</ul>
</li>
<li id="menu-item-1273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1273"><a href="#">Виды готовки</a>
<ul class="sub-menu">
	<li id="menu-item-1275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1275"><a href="http://donsimon.net//cuisine/bbqgrill">Барбекю и гриль</a></li>
	<li id="menu-item-1274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1274"><a href="http://donsimon.net/cuisine/sous-vide">Sous-vide</a></li>
	<li id="menu-item-1276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1276"><a href="http://donsimon.net/cuisine/boiled">Вареное</a></li>
	<li id="menu-item-1280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1280"><a href="http://donsimon.net/cuisine/fried">Жареное (печеное)</a></li>
	<li id="menu-item-1282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1282"><a href="http://donsimon.net/cuisine/stewed">Тушеное</a></li>
	<li id="menu-item-1277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1277"><a href="http://donsimon.net/cuisine/aged">Выдержанное</a></li>
	<li id="menu-item-1278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1278"><a href="http://donsimon.net/cuisine/dried">Вяленое</a></li>
	<li id="menu-item-1279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1279"><a href="http://donsimon.net/cuisine/hot-smoking">Горячее копчение</a></li>
	<li id="menu-item-1283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1283"><a href="http://donsimon.net/cuisine/cold-smoking">Холодное копчение</a></li>
	<li id="menu-item-1281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1281"><a href="http://donsimon.net/cuisine/mixed-cooking">Смешанное</br>приготовление</a></li>
</ul>
</li>
<li id="menu-item-1589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1589"><a href="http://donsimon.net/category/reviews-categories/reviews/">Обзоры</a>
<ul class="sub-menu">
	<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://donsimon.net/category/reviews-categories/equipment-kitchen/">Кухонная техника</a></li>
	<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://donsimon.net/category/reviews-categories/gadgets/">Гаджеты</a></li>
	<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="http://donsimon.net/category/reviews-categories/technologies/">Технологии</a></li>
	<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="http://donsimon.net/category/reviews-categories/smart-house/">Умный дом</a></li>
</ul>
</li>
<li id="menu-item-1176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1176"><a href="http://donsimon.net/blog/">Блог</a></li>
<li id="menu-item-964" class="qtranxs-lang-menu qtranxs-lang-menu-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-964"><a title="Русский" href="#"><img src="http://donsimon.net/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" /></a>
<ul class="sub-menu">
	<li id="menu-item-2255" class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom menu-item-2255"><a title="English" href="http://donsimon.net/en/reviews-categories/technologies/infograpf/"><img src="http://donsimon.net/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li id="menu-item-2256" class="qtranxs-lang-menu-item qtranxs-lang-menu-item-es menu-item menu-item-type-custom menu-item-object-custom menu-item-2256"><a title="Español" href="http://donsimon.net/es/reviews-categories/technologies/infograpf/"><img src="http://donsimon.net/wp-content/plugins/qtranslate-x/flags/es.png" alt="Español" />&nbsp;Español</a></li>
	<li id="menu-item-2257" class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-2257"><a title="Русский" href="http://donsimon.net/ru/reviews-categories/technologies/infograpf/"><img src="http://donsimon.net/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
</ul></div>          <div class="search-trigger"><i class="os-icon os-icon-thin-search"></i></div>
              </div>
    </div>
          <div class="fixed-header-w color-scheme-light" style="background-color:#f2f2f2; ">
        <div class="os-container">
          <div class="fixed-header-i">
            <div class="fixed-logo-w" style="width: 200px;">
              <a href="http://donsimon.net/" rel="home">
                <img src="http://donsimon.net/wp-content/uploads/2017/02/ds_new3.png" alt="">
              </a>
            </div>
            <div class="fixed-top-menu-w menu-activated-on-hover"><ul id="fixed-header-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2254"><a href="http://donsimon.net/category/recipes-categories/recipes/">Рецепты</a>
<ul class="sub-menu">
	<li class="click-click-go menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-425"><a href="http://donsimon.net/category/recipes-categories/meat/">Мясо</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="http://donsimon.net/category/recipes-categories/meat/pork/">Cвинина</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="http://donsimon.net/category/recipes-categories/meat/beef/">Говядина</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="http://donsimon.net/category/recipes-categories/meat/lamb/">Баранина</a></li>
	</ul>
</li>
	<li class="click-click-go menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421"><a href="http://donsimon.net/category/recipes-categories/poultry/">Птица</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://donsimon.net/category/recipes-categories/poultry/chicken/">Курица</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://donsimon.net/category/recipes-categories/poultry/turkey/">Индейка</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424"><a href="http://donsimon.net/category/recipes-categories/poultry/duck/">Утка</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-386"><a href="http://donsimon.net/category/recipes-categories/seafood/">Морепродукты</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1285"><a href="http://donsimon.net/category/recipes-categories/seafood/fish/">Рыба</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1286"><a href="http://donsimon.net/category/recipes-categories/sausages/">Колбасы</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://donsimon.net/category/recipes-categories/combined-dishes/">Сборные</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="http://donsimon.net/category/recipes-categories/vegetables/">Овощи</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378"><a href="http://donsimon.net/category/recipes-categories/deserts/">Десерт</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1273"><a href="#">Виды готовки</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1275"><a href="http://donsimon.net//cuisine/bbqgrill">Барбекю и гриль</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1274"><a href="http://donsimon.net/cuisine/sous-vide">Sous-vide</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1276"><a href="http://donsimon.net/cuisine/boiled">Вареное</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1280"><a href="http://donsimon.net/cuisine/fried">Жареное (печеное)</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1282"><a href="http://donsimon.net/cuisine/stewed">Тушеное</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1277"><a href="http://donsimon.net/cuisine/aged">Выдержанное</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1278"><a href="http://donsimon.net/cuisine/dried">Вяленое</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1279"><a href="http://donsimon.net/cuisine/hot-smoking">Горячее копчение</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1283"><a href="http://donsimon.net/cuisine/cold-smoking">Холодное копчение</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1281"><a href="http://donsimon.net/cuisine/mixed-cooking">Смешанное</br>приготовление</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1589"><a href="http://donsimon.net/category/reviews-categories/reviews/">Обзоры</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://donsimon.net/category/reviews-categories/equipment-kitchen/">Кухонная техника</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://donsimon.net/category/reviews-categories/gadgets/">Гаджеты</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="http://donsimon.net/category/reviews-categories/technologies/">Технологии</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="http://donsimon.net/category/reviews-categories/smart-house/">Умный дом</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1176"><a href="http://donsimon.net/blog/">Блог</a></li>
<li class="qtranxs-lang-menu qtranxs-lang-menu-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-964"><a title="Русский" href="#"><img src="http://donsimon.net/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" /></a>
<ul class="sub-menu">
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom menu-item-2255"><a title="English" href="http://donsimon.net/en/reviews-categories/technologies/infograpf/"><img src="http://donsimon.net/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-es menu-item menu-item-type-custom menu-item-object-custom menu-item-2256"><a title="Español" href="http://donsimon.net/es/reviews-categories/technologies/infograpf/"><img src="http://donsimon.net/wp-content/plugins/qtranslate-x/flags/es.png" alt="Español" />&nbsp;Español</a></li>
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-2257"><a title="Русский" href="http://donsimon.net/ru/reviews-categories/technologies/infograpf/"><img src="http://donsimon.net/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
</ul></div>            <div class="fixed-search-trigger-w">
              <div class="search-trigger"><i class="os-icon os-icon-thin-search"></i></div>
            </div>
          </div>
        </div>
      </div>
        <div class="mobile-header-w">
      <div class="mobile-header-menu-w menu-activated-on-click color-scheme-dark" style="">
        <ul id="mobile-header-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2254"><a href="http://donsimon.net/category/recipes-categories/recipes/">Рецепты</a>
<ul class="sub-menu">
	<li class="click-click-go menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-425"><a href="http://donsimon.net/category/recipes-categories/meat/">Мясо</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="http://donsimon.net/category/recipes-categories/meat/pork/">Cвинина</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="http://donsimon.net/category/recipes-categories/meat/beef/">Говядина</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="http://donsimon.net/category/recipes-categories/meat/lamb/">Баранина</a></li>
	</ul>
</li>
	<li class="click-click-go menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-421"><a href="http://donsimon.net/category/recipes-categories/poultry/">Птица</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://donsimon.net/category/recipes-categories/poultry/chicken/">Курица</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://donsimon.net/category/recipes-categories/poultry/turkey/">Индейка</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424"><a href="http://donsimon.net/category/recipes-categories/poultry/duck/">Утка</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-386"><a href="http://donsimon.net/category/recipes-categories/seafood/">Морепродукты</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1285"><a href="http://donsimon.net/category/recipes-categories/seafood/fish/">Рыба</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1286"><a href="http://donsimon.net/category/recipes-categories/sausages/">Колбасы</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://donsimon.net/category/recipes-categories/combined-dishes/">Сборные</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="http://donsimon.net/category/recipes-categories/vegetables/">Овощи</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378"><a href="http://donsimon.net/category/recipes-categories/deserts/">Десерт</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1273"><a href="#">Виды готовки</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1275"><a href="http://donsimon.net//cuisine/bbqgrill">Барбекю и гриль</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1274"><a href="http://donsimon.net/cuisine/sous-vide">Sous-vide</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1276"><a href="http://donsimon.net/cuisine/boiled">Вареное</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1280"><a href="http://donsimon.net/cuisine/fried">Жареное (печеное)</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1282"><a href="http://donsimon.net/cuisine/stewed">Тушеное</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1277"><a href="http://donsimon.net/cuisine/aged">Выдержанное</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1278"><a href="http://donsimon.net/cuisine/dried">Вяленое</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1279"><a href="http://donsimon.net/cuisine/hot-smoking">Горячее копчение</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1283"><a href="http://donsimon.net/cuisine/cold-smoking">Холодное копчение</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1281"><a href="http://donsimon.net/cuisine/mixed-cooking">Смешанное</br>приготовление</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1589"><a href="http://donsimon.net/category/reviews-categories/reviews/">Обзоры</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://donsimon.net/category/reviews-categories/equipment-kitchen/">Кухонная техника</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://donsimon.net/category/reviews-categories/gadgets/">Гаджеты</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="http://donsimon.net/category/reviews-categories/technologies/">Технологии</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="http://donsimon.net/category/reviews-categories/smart-house/">Умный дом</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1176"><a href="http://donsimon.net/blog/">Блог</a></li>
<li class="qtranxs-lang-menu qtranxs-lang-menu-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-964"><a title="Русский" href="#"><img src="http://donsimon.net/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" /></a>
<ul class="sub-menu">
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom menu-item-2255"><a title="English" href="http://donsimon.net/en/reviews-categories/technologies/infograpf/"><img src="http://donsimon.net/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-es menu-item menu-item-type-custom menu-item-object-custom menu-item-2256"><a title="Español" href="http://donsimon.net/es/reviews-categories/technologies/infograpf/"><img src="http://donsimon.net/wp-content/plugins/qtranslate-x/flags/es.png" alt="Español" />&nbsp;Español</a></li>
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-2257"><a title="Русский" href="http://donsimon.net/ru/reviews-categories/technologies/infograpf/"><img src="http://donsimon.net/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
</ul>      </div>
      <div class="mobile-header">
        <div class="mobile-menu-toggler">
          <i class="os-icon os-icon-thin-hamburger"></i>
        </div>
        <div class="mobile-logo" style="width: 210px;">
          <a href="http://donsimon.net/" rel="home"><img src="http://donsimon.net/wp-content/uploads/2016/08/donsimon.png" alt=""></a>
        </div>
        <div class="mobile-menu-search-toggler">
          <i class="os-icon os-icon-thin-search"></i>
        </div>
      </div>
    </div>
  
    <div class="os-container top-bar-w">
    <div class="top-bar ">
      <ul class="bar-breadcrumbs"><li><a href="http://donsimon.net">На главную</a></li><li><a href="http://donsimon.net/category/reviews-categories/reviews/" title="Просмотреть все публикации Обзоры">Обзоры</a></li><li>Чем отличается Sirloin стейк от антрекота</li></ul>      <ul class="bar-social" style=""><li><a href="https://www.instagram.com/stanislavsimonyan/" target="_blank"><i class="os-icon os-icon-social-instagram"></i></a></li><li><a href="https://www.facebook.com/DonSimon.net/" target="_blank"><i class="os-icon os-icon-social-facebook"></i></a></li><li><a href="https://www.flickr.com/photos/691525/" target="_blank"><i class="os-icon os-icon-social-flickr"></i></a></li></ul>    </div>
  </div>




  <div class="os-container">
    
    <div class="page-w bordered with-sidebar sidebar-location-right">
      <div class="page-content">
        <article id="post-1228" class="post-1228 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews category-technologies">
                      <h1 class="page-title">Чем отличается Sirloin стейк от антрекота</h1>
                                <div class="single-post-meta">
            <div class="post-date">Posted on <time class="entry-date updated" datetime="2017-01-24T06:35:20+00:00">янв 24th, 2017</time></div>
            <div class="post-author">by <strong class="author vcard"><a href="http://donsimon.net/author/stanislav/" class="url fn n" rel="author">Stanislav</a></strong></div>
            <div class="post-categories-w">
              <div class="post-categories-label">Категории:</div>
              <ul class="post-categories">
	<li><a href="http://donsimon.net/category/reviews-categories/reviews/" rel="category tag">Обзоры</a></li>
	<li><a href="http://donsimon.net/category/reviews-categories/technologies/" rel="category tag">Технологии</a></li></ul>            </div>
          </div>
          <div class="single-featured-image-w">
          <img width="564" height="591" src="https://i2.wp.com/donsimon.net/wp-content/uploads/2017/01/porc-parts.jpg?fit=564%2C591" class="attachment-osetin-full-width size-osetin-full-width wp-post-image" alt="" srcset="https://i2.wp.com/donsimon.net/wp-content/uploads/2017/01/porc-parts.jpg?w=564 564w, https://i2.wp.com/donsimon.net/wp-content/uploads/2017/01/porc-parts.jpg?resize=286%2C300 286w, https://i2.wp.com/donsimon.net/wp-content/uploads/2017/01/porc-parts.jpg?resize=477%2C500 477w" sizes="(max-width: 564px) 100vw, 564px" />          </div>
          <p>Каждый кулинар регулярно сталкивается с проблемой разнообразия терминов, названий и специфик в наименовании отрубов, колбас, готовых изделий. В большинстве своем имена колбас идут из итальянского и испанского языков, мясные отрубы &#8211; устоявшиеся английские и американские термины.<br />
Так же много вопросов вызывает, какое изделие из какого куска готовить?<br />
Я веду блог на трех языках, поэтому скомпилировал небольшую подборку инфографики, где можно разглядеть и при небольших усилиях понять что к чему в мясном деле, и сравнить термины на испанском, английском и русском языках.</p>
<p>Говядина</p>
<p><a class="osetin-lightbox-trigger-native" href="https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/beef_ru-1.jpg"><img class="aligncenter size-medium wp-image-1244" src="https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/beef_ru-1.jpg?resize=300%2C206" alt="beef_ru-1" srcset="https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/beef_ru-1.jpg?resize=300%2C206 300w, https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/beef_ru-1.jpg?resize=500%2C343 500w, https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/beef_ru-1.jpg?w=564 564w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a> <a class="osetin-lightbox-trigger-native" href="https://i0.wp.com/donsimon.net/wp-content/uploads/2017/01/beef.jpg"><img class="aligncenter size-medium wp-image-1242" src="https://i0.wp.com/donsimon.net/wp-content/uploads/2017/01/beef.jpg?resize=266%2C300" alt="beef" srcset="https://i0.wp.com/donsimon.net/wp-content/uploads/2017/01/beef.jpg?resize=266%2C300 266w, https://i0.wp.com/donsimon.net/wp-content/uploads/2017/01/beef.jpg?resize=443%2C500 443w, https://i0.wp.com/donsimon.net/wp-content/uploads/2017/01/beef.jpg?w=564 564w" sizes="(max-width: 266px) 100vw, 266px" data-recalc-dims="1" /></a> <a class="osetin-lightbox-trigger-native" href="https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/vacuno.jpg"><img class="aligncenter size-medium wp-image-1238" src="https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/vacuno.jpg?resize=233%2C300" alt="vacuno" srcset="https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/vacuno.jpg?resize=233%2C300 233w, https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/vacuno.jpg?resize=389%2C500 389w, https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/vacuno.jpg?w=564 564w" sizes="(max-width: 233px) 100vw, 233px" data-recalc-dims="1" /></a> <a class="osetin-lightbox-trigger-native" href="https://i2.wp.com/donsimon.net/wp-content/uploads/2017/01/steak.jpg"><img class="aligncenter size-medium wp-image-1236" src="https://i2.wp.com/donsimon.net/wp-content/uploads/2017/01/steak.jpg?resize=264%2C300" alt="steak" srcset="https://i2.wp.com/donsimon.net/wp-content/uploads/2017/01/steak.jpg?resize=264%2C300 264w, https://i2.wp.com/donsimon.net/wp-content/uploads/2017/01/steak.jpg?resize=441%2C500 441w, https://i2.wp.com/donsimon.net/wp-content/uploads/2017/01/steak.jpg?w=564 564w" sizes="(max-width: 264px) 100vw, 264px" data-recalc-dims="1" /></a> <a class="osetin-lightbox-trigger-native" href="https://i0.wp.com/donsimon.net/wp-content/uploads/2017/01/beef-cuts-cook.jpg"><img class="aligncenter size-medium wp-image-1241" src="https://i0.wp.com/donsimon.net/wp-content/uploads/2017/01/beef-cuts-cook.jpg?resize=225%2C300" alt="beef-cuts-cook" srcset="https://i0.wp.com/donsimon.net/wp-content/uploads/2017/01/beef-cuts-cook.jpg?resize=225%2C300 225w, https://i0.wp.com/donsimon.net/wp-content/uploads/2017/01/beef-cuts-cook.jpg?resize=375%2C500 375w, https://i0.wp.com/donsimon.net/wp-content/uploads/2017/01/beef-cuts-cook.jpg?w=564 564w" sizes="(max-width: 225px) 100vw, 225px" data-recalc-dims="1" /></a> <a class="osetin-lightbox-trigger-native" href="https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/beef2.jpg"><img class="aligncenter size-medium wp-image-1230" src="https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/beef2.jpg?resize=206%2C300" alt="beef2" srcset="https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/beef2.jpg?resize=206%2C300 206w, https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/beef2.jpg?resize=343%2C500 343w, https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/beef2.jpg?w=564 564w" sizes="(max-width: 206px) 100vw, 206px" data-recalc-dims="1" /></a><br />
Свинина</p>
<div id='gallery-1' class='gallery galleryid-1228 gallery-columns-5 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/sv_ru.jpg'><img width="150" height="150" src="https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/sv_ru.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/sv_ru.jpg?resize=150%2C150 150w, https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/sv_ru.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/sv_ru.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/pork-cuts-en2.jpg'><img width="150" height="150" src="https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/pork-cuts-en2.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/pork-cuts-en2.jpg?resize=150%2C150 150w, https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/pork-cuts-en2.jpg?resize=400%2C396 400w, https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/pork-cuts-en2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/pork-cuts-en2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://i2.wp.com/donsimon.net/wp-content/uploads/2017/01/pork-cuts-en.jpg'><img width="150" height="150" src="https://i2.wp.com/donsimon.net/wp-content/uploads/2017/01/pork-cuts-en.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://i2.wp.com/donsimon.net/wp-content/uploads/2017/01/pork-cuts-en.jpg?resize=150%2C150 150w, https://i2.wp.com/donsimon.net/wp-content/uploads/2017/01/pork-cuts-en.jpg?resize=400%2C400 400w, https://i2.wp.com/donsimon.net/wp-content/uploads/2017/01/pork-cuts-en.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/donsimon.net/wp-content/uploads/2017/01/pork-cuts-en.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://i2.wp.com/donsimon.net/wp-content/uploads/2017/01/porc-parts.jpg'><img width="150" height="150" src="https://i2.wp.com/donsimon.net/wp-content/uploads/2017/01/porc-parts.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://i2.wp.com/donsimon.net/wp-content/uploads/2017/01/porc-parts.jpg?resize=150%2C150 150w, https://i2.wp.com/donsimon.net/wp-content/uploads/2017/01/porc-parts.jpg?resize=400%2C400 400w, https://i2.wp.com/donsimon.net/wp-content/uploads/2017/01/porc-parts.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/donsimon.net/wp-content/uploads/2017/01/porc-parts.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://i0.wp.com/donsimon.net/wp-content/uploads/2017/01/carne-de-cerdo.jpg'><img width="150" height="150" src="https://i0.wp.com/donsimon.net/wp-content/uploads/2017/01/carne-de-cerdo.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://i0.wp.com/donsimon.net/wp-content/uploads/2017/01/carne-de-cerdo.jpg?resize=150%2C150 150w, https://i0.wp.com/donsimon.net/wp-content/uploads/2017/01/carne-de-cerdo.jpg?resize=400%2C400 400w, https://i0.wp.com/donsimon.net/wp-content/uploads/2017/01/carne-de-cerdo.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/donsimon.net/wp-content/uploads/2017/01/carne-de-cerdo.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure>
		</div>

<p>Так вот ответ на главный вопрос вынесенный в заголовок: НИЧЕМ, это одно и тоже.<br />
<a class="osetin-lightbox-trigger-native" href="https://i0.wp.com/donsimon.net/wp-content/uploads/2017/01/cured-meat.jpg"><img class="aligncenter size-medium wp-image-1232" src="https://i0.wp.com/donsimon.net/wp-content/uploads/2017/01/cured-meat.jpg?resize=81%2C300" alt="cured-meat" srcset="https://i0.wp.com/donsimon.net/wp-content/uploads/2017/01/cured-meat.jpg?resize=81%2C300 81w, https://i0.wp.com/donsimon.net/wp-content/uploads/2017/01/cured-meat.jpg?resize=352%2C1300 352w, https://i0.wp.com/donsimon.net/wp-content/uploads/2017/01/cured-meat.jpg?w=564 564w" sizes="(max-width: 81px) 100vw, 81px" data-recalc-dims="1" /></a></p>
<div class="tptn_counter" id="tptn_counter_1228">(Visited 821 times, 1 visits today)</div><div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_copy-retina essb_2112287991 print-no" id="essb_displayed_bottom_2112287991" data-essb-postid="1228" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="copy-retina" data-essb-counter-pos="right" data-essb-url="http://donsimon.net/reviews-categories/technologies/infograpf/" data-essb-twitter-url="http://donsimon.net/reviews-categories/technologies/infograpf/" data-essb-instance="2112287991"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://donsimon.net/reviews-categories/technologies/infograpf/&t=%D0%A7%D0%B5%D0%BC+%D0%BE%D1%82%D0%BB%D0%B8%D1%87%D0%B0%D0%B5%D1%82%D1%81%D1%8F+Sirloin+%D1%81%D1%82%D0%B5%D0%B9%D0%BA+%D0%BE%D1%82+%D0%B0%D0%BD%D1%82%D1%80%D0%B5%D0%BA%D0%BE%D1%82%D0%B0&redirect_uri=http://donsimon.net?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://donsimon.net/reviews-categories/technologies/infograpf/&t=%D0%A7%D0%B5%D0%BC+%D0%BE%D1%82%D0%BB%D0%B8%D1%87%D0%B0%D0%B5%D1%82%D1%81%D1%8F+Sirloin+%D1%81%D1%82%D0%B5%D0%B9%D0%BA+%D0%BE%D1%82+%D0%B0%D0%BD%D1%82%D1%80%D0%B5%D0%BA%D0%BE%D1%82%D0%B0&redirect_uri=http://donsimon.net?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;2112287991&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%D0%A7%D0%B5%D0%BC+%D0%BE%D1%82%D0%BB%D0%B8%D1%87%D0%B0%D0%B5%D1%82%D1%81%D1%8F+Sirloin+%D1%81%D1%82%D0%B5%D0%B9%D0%BA+%D0%BE%D1%82+%D0%B0%D0%BD%D1%82%D1%80%D0%B5%D0%BA%D0%BE%D1%82%D0%B0&amp;url=http://donsimon.net/reviews-categories/technologies/infograpf/&amp;counturl=http://donsimon.net/reviews-categories/technologies/infograpf/&#39;,&#39;twitter&#39;,&#39;2112287991&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://donsimon.net/reviews-categories/technologies/infograpf/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://donsimon.net/reviews-categories/technologies/infograpf/&#39;,&#39;google&#39;,&#39;2112287991&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;2112287991&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://donsimon.net/reviews-categories/technologies/infograpf/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=http://donsimon.net/reviews-categories/technologies/infograpf/&#39;,&#39;vk&#39;,&#39;2112287991&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="http://www.livejournal.com/update.bml?subject=Чем отличается Sirloin стейк от антрекота&event=%3Ca+href%3D%22http%3A%2F%2Fdonsimon.net%2Freviews-categories%2Ftechnologies%2Finfograpf%2F%22%3E%D0%A7%D0%B5%D0%BC+%D0%BE%D1%82%D0%BB%D0%B8%D1%87%D0%B0%D0%B5%D1%82%D1%81%D1%8F+Sirloin+%D1%81%D1%82%D0%B5%D0%B9%D0%BA+%D0%BE%D1%82+%D0%B0%D0%BD%D1%82%D1%80%D0%B5%D0%BA%D0%BE%D1%82%D0%B0%3C%2Fa%3E" title="" onclick="essb_window(&#39;http://www.livejournal.com/update.bml?subject=Чем отличается Sirloin стейк от антрекота&event=%3Ca+href%3D%22http%3A%2F%2Fdonsimon.net%2Freviews-categories%2Ftechnologies%2Finfograpf%2F%22%3E%D0%A7%D0%B5%D0%BC+%D0%BE%D1%82%D0%BB%D0%B8%D1%87%D0%B0%D0%B5%D1%82%D1%81%D1%8F+Sirloin+%D1%81%D1%82%D0%B5%D0%B9%D0%BA+%D0%BE%D1%82+%D0%B0%D0%BD%D1%82%D1%80%D0%B5%D0%BA%D0%BE%D1%82%D0%B0%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;2112287991&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div>                    <div class="single-post-tags">
            <i class="os-icon os-icon-tags"></i>
                      </div>
          <div class="single-post-about-author">
            <div class="author-avatar-w">
              <img src="http://donsimon.net/wp-content/uploads/bfi_thumb/583dc3e74f685-n0hxsbtazviqqucj4uprh1lsabgelxglexdmhkuklc.jpg" width="96" height="96" alt="" class="modified avatar" />            </div>
            <div class="author-details">
              <h3 class="author-name">Stanislav</h3>
                            <div class="author-social-links">
                                                                  <a href="https://www.facebook.com/stanislav.simonyan" class="profile-url"><i class="os-icon os-icon-social-facebook"></i></a>
                                                                                              </div>
            </div>
          </div>
          
<div id="comments" class="comments-area">

  
  
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reviews-categories/technologies/infograpf/#respond" style="display:none;">Отменить ответ</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115906148&#038;postid=1228&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&#038;greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&#038;color_scheme=transparent&#038;lang=ru_RU&#038;jetpack_version=4.6&#038;sig=9be64be0ca31bc5d5033d3eecd1451bbaec48f52#parent=http%3A%2F%2Fdonsimon.net%2Freviews-categories%2Ftechnologies%2Finfograpf%2F" allowtransparency="true" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
        </article>
      </div>
      
        <div class="page-sidebar">
        
          <aside id="text-12" class="widget widget_text"><h3 class="widget-title"><span>Поиск по рецептам</span></h3>			<div class="textwidget"><form data-sf-form-id='1284' data-is-rtl='0' data-maintain-state='' data-results-url='http://donsimon.net/?sfid=1284' data-ajax-url='http://donsimon.net/?sfid=1284&amp;sf_data=all' data-ajax-form-url='http://donsimon.net/?sfid=1284&amp;sf_action=get_data&amp;sf_data=form' data-display-result-method='archive' data-use-history-api='1' data-template-loaded='0' data-lang-code='' data-ajax='1' data-ajax-data-type='html' data-ajax-target='#main' data-ajax-pagination-type='normal' data-ajax-links-selector='.pagination a' data-update-ajax-url='1' data-scroll-to-pos='0' data-init-paged='1' data-auto-update='1' data-auto-count='1' data-auto-count-refresh-mode='1' action='http://donsimon.net/?sfid=1284' method='post' class='searchandfilter' id='search-filter-form-1284' autocomplete='off'><ul><li class="sf-field-search" data-sf-field-name="search" data-sf-field-type="search" data-sf-field-input-type="">		<label><input placeholder="Поиск..." name="_sf_search[]" class="sf-input-text" type="text" value="" title=""></label>		</li><li class="sf-field-category" data-sf-field-name="_sft_category" data-sf-field-type="category" data-sf-field-input-type="select" data-sf-combobox="1">		<label>
				<select data-combobox="1" name="_sft_category[]" class="sf-input-select" title="">
			
						<option class="sf-level-0 sf-item-0 sf-option-active" selected="selected" data-sf-count="0" data-sf-depth="0" value="">Все рубрики</option>
						<option class="sf-level-0 sf-item-4" data-sf-count="6" data-sf-depth="0" value="chicken">Курица&nbsp;&nbsp;(6)</option>
						<option class="sf-level-0 sf-item-39" data-sf-count="3" data-sf-depth="0" value="duck">Утка&nbsp;&nbsp;(3)</option>
						<option class="sf-level-0 sf-item-42" data-sf-count="2" data-sf-depth="0" value="turkey">Индейка&nbsp;&nbsp;(2)</option>
						<option class="sf-level-0 sf-item-40" data-sf-count="1" data-sf-depth="0" value="lamb">Баранина&nbsp;&nbsp;(1)</option>
						<option class="sf-level-0 sf-item-37" data-sf-count="17" data-sf-depth="0" value="beef">Говядина&nbsp;&nbsp;(17)</option>
						<option class="sf-level-0 sf-item-46" data-sf-count="19" data-sf-depth="0" value="pork">Cвинина&nbsp;&nbsp;(19)</option>
						<option class="sf-level-0 sf-item-30" data-sf-count="6" data-sf-depth="0" value="fish">Рыба&nbsp;&nbsp;(6)</option>
						<option class="sf-level-0 sf-item-6" data-sf-count="30" data-sf-depth="0" value="meat">Мясо&nbsp;&nbsp;(30)</option>
						<option class="sf-level-0 sf-item-71" data-sf-count="10" data-sf-depth="0" value="poultry">Птица&nbsp;&nbsp;(10)</option>
						<option class="sf-level-0 sf-item-38" data-sf-count="7" data-sf-depth="0" value="seafood">Морепродукты&nbsp;&nbsp;(7)</option>
						<option class="sf-level-0 sf-item-56" data-sf-count="6" data-sf-depth="0" value="sausages">Колбасы&nbsp;&nbsp;(6)</option>
						<option class="sf-level-0 sf-item-65" data-sf-count="4" data-sf-depth="0" value="combined-dishes">Сборные&nbsp;&nbsp;(4)</option>
						<option class="sf-level-0 sf-item-5" data-sf-count="6" data-sf-depth="0" value="vegetables">Овощи&nbsp;&nbsp;(6)</option>
						<option class="sf-level-0 sf-item-63" data-sf-count="1" data-sf-depth="0" value="sauces">Соусы&nbsp;&nbsp;(1)</option>
					</select>
		</label>		</li><li class="sf-field-taxonomy-recipe_cuisine" data-sf-field-name="_sft_recipe_cuisine" data-sf-field-type="taxonomy" data-sf-field-input-type="select" data-sf-combobox="1">		<label>
				<select data-combobox="1" name="_sft_recipe_cuisine[]" class="sf-input-select" title="">
			
						<option class="sf-level-0 sf-item-0 sf-option-active" selected="selected" data-sf-count="0" data-sf-depth="0" value="">Виды готовки</option>
						<option class="sf-level-0 sf-item-273" data-sf-count="8" data-sf-depth="0" value="boiled">Вареное&nbsp;&nbsp;(8)</option>
						<option class="sf-level-0 sf-item-280" data-sf-count="6" data-sf-depth="0" value="bbqgrill">Барбекю и гриль&nbsp;&nbsp;(6)</option>
						<option class="sf-level-0 sf-item-274" data-sf-count="0" data-sf-depth="0" value="aged">Выдержанное&nbsp;&nbsp;(0)</option>
						<option class="sf-level-0 sf-item-275" data-sf-count="6" data-sf-depth="0" value="dried">Вяленое&nbsp;&nbsp;(6)</option>
						<option class="sf-level-0 sf-item-272" data-sf-count="8" data-sf-depth="0" value="sous-vide">Sous-vide&nbsp;&nbsp;(8)</option>
						<option class="sf-level-0 sf-item-276" data-sf-count="12" data-sf-depth="0" value="hot-smoking">Горячее копчение&nbsp;&nbsp;(12)</option>
						<option class="sf-level-0 sf-item-282" data-sf-count="3" data-sf-depth="0" value="stewed">Тyшеное&nbsp;&nbsp;(3)</option>
						<option class="sf-level-0 sf-item-277" data-sf-count="7" data-sf-depth="0" value="fried">Жареное (печеное)&nbsp;&nbsp;(7)</option>
						<option class="sf-level-0 sf-item-278" data-sf-count="8" data-sf-depth="0" value="mixed-cooking">Смешанное приготовление&nbsp;&nbsp;(8)</option>
						<option class="sf-level-0 sf-item-279" data-sf-count="8" data-sf-depth="0" value="cold-smoking">Холодное копчение&nbsp;&nbsp;(8)</option>
					</select>
		</label>		</li><li class="sf-field-reset" data-sf-field-name="reset" data-sf-field-type="reset" data-sf-field-input-type="button"><input type="submit" class="search-filter-reset" name="_sf_reset" value="Сбросить" data-search-form-id="1284" data-sf-submit-form="always"></li></ul></form></div>
		</aside><aside id="text-17" class="widget widget_text"><h3 class="widget-title"><span>Автор</span></h3>			<div class="textwidget"></div>
		</aside><aside id="np_templatera_widget-2" class="widget widget_np_templatera_widget"><div class="widget-text wp_widget_plugin_box"><div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-4 mpc-column" data-column-id="mpc_column-42589a52204e924"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img class="vc_single_image-img " src="https://i1.wp.com/donsimon.net/wp-content/uploads/2017/01/3798_4687484859366_310729945_n-e1484935522172.jpg?fit=150%2C150" width="150" height="150" alt="3798_4687484859366_310729945_n" title="3798_4687484859366_310729945_n"></div>
		</figure></div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-8 mpc-column" data-column-id="mpc_column-4589a52205395d"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p><b>Stanislav Simon</b><br>
Traveller, fisherman, cook, skipper, fatso.</p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text"><span class="vc_sep_holder vc_sep_holder_l"><span style="border-color:#f4f4f4;" class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span style="border-color:#f4f4f4;" class="vc_sep_line"></span></span>
</div><div class="essbfc-container essbfc-container-profiles essbfc-col-profiles essbfc-template-outlinegrey essbfc-nospace"><ul><li class="essbfc-facebook"><a href="https://www.facebook.com/DonSimon.net/" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-facebook"></i></div></a></li><li class="essbfc-instagram"><a href="https://www.instagram.com/stanislavsimonyan/" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-instagram"></i></div></a></li><li class="essbfc-flickr"><a href="https://www.flickr.com/photos/691525/" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-flickr"></i></div></a></li></ul></div></div></div></div></div></div></div></aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title"><span>Реклама</span></h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adv-side-banner-232x197 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:232px;height:197px"
     data-ad-client="ca-pub-5341995709427858"
     data-ad-slot="2781944780"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Свежие обзоры</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://donsimon.net/reviews-categories/equipment-kitchen/grill-tefal/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://donsimon.net/wp-content/uploads/2017/02/tefal-56x56.jpg" alt="Тест электрогриля Tefal Optigrill"></a><h3 class="rpwe-title"><a href="http://donsimon.net/reviews-categories/equipment-kitchen/grill-tefal/" title="Ссылка на Тест электрогриля Tefal Optigrill" rel="bookmark">Тест электрогриля Tefal Optigrill</a></h3><div class="rpwe-summary"> &hellip;<a href="http://donsimon.net/reviews-categories/equipment-kitchen/grill-tefal/" class="more-link">Читать —></a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://donsimon.net/reviews-categories/equipment-kitchen/press-form/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://donsimon.net/wp-content/uploads/2017/02/press-2-56x56.jpg" alt="Пресс-формы для ветчины"></a><h3 class="rpwe-title"><a href="http://donsimon.net/reviews-categories/equipment-kitchen/press-form/" title="Ссылка на Пресс-формы для ветчины" rel="bookmark">Пресс-формы для ветчины</a></h3><div class="rpwe-summary"> &hellip;<a href="http://donsimon.net/reviews-categories/equipment-kitchen/press-form/" class="more-link">Читать —></a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="text-15" class="widget widget_text"><h3 class="widget-title"><span>Мои видео</span></h3>			<div class="textwidget"><iframe  id="_ytid_14234" width="640" height="360" src="https://www.youtube.com/embed/HfPJZ_blPFA?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&playsinline=0&autohide=2&theme=dark&color=red&wmode=opaque&vq=&controls=2&" frameborder="0" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1"></iframe></div>
		</aside><aside id="text-16" class="widget widget_text"><h3 class="widget-title"><span>Получать новые рецепты</span></h3>			<div class="textwidget">Для подписки на новые рецепты введите свой e-mail:

<style id='mymail-form-default' type='text/css'>.mymail-emebed-form body{background:0;padding:0;margin:0}.mymail-emebed-form .mymail-form-body{padding:5px !important;margin:auto !important}.mymail-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mymail-form{margin-bottom:20px;position:relative}.mymail-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('http://donsimon.net/wp-content/plugins/myMail/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mymail-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mymail-form:before{background-image:url('http://donsimon.net/wp-content/plugins/myMail/assets/css/../img/loading_2x.gif')}}.mymail-form:after,.mymail-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mymail-form,.mymail-form .input,.mymail-form .mymail-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.mymail-emebed-form .mymail-form{margin-bottom:3px}.mymail-form .mymail-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mymail-form.loading .mymail-wrapper{opacity:.2}.mymail-form textarea.input{resize:vertical;height:150px}.mymail-form li{list-style:none !important;margin-left:0;padding-left:0}span.mymail-required{font-size:120%;font-weight:700;color:#bf4d4d}.mymail-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mymail-lists-wrapper ul li{margin-left:0}.mymail-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mymail-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mymail-form.loading .mymail-form-info{opacity:0}.mymail-form-info a{color:#fff}.mymail-form-info.success,.mymail-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mymail-form .error input,.mymail-form .error select,.mymail-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mymail-form-info.error{background:#bf4d4d}.mymail-form-info.success{background-color:#6fbf4d;text-align:center}.mymail-form-info ul,.mymail-form .mymail-form-info p{margin:0;padding:0}.mymail-form-info ul li{color:inherit;margin-left:0}.mymail-submit-wrapper{margin-top:6px}.mymail-form .submit-button{cursor:pointer}.mymail-form .submit-button:focus{outline:0}</style><form action="http://donsimon.net/mymail/subscribe" method="post" class="mymail-form-1 mymail-form mymail-form-submit mymail-ajax-form"><input name="_referer" type="hidden" value="http://donsimon.net/reviews-categories/technologies/infograpf/">
<input name="formid" type="hidden" value="1">
<div class="mymail-form-fields">
<div class="mymail-wrapper mymail-email-wrapper"><input id="mymail-email-1" name="email" type="email" value="" placeholder="e-mail" class="input mymail-email mymail-required" aria-required="true" aria-label="e-mail" spellcheck="false"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_867985f5e4_email" type="email" tabindex="-1" autocomplete="off"></label>
<div class="mymail-wrapper mymail-submit-wrapper form-submit"><input name="submit" type="submit" value="Subscribe / Подписаться" class="submit-button button" aria-label="Subscribe / Подписаться"></div>
</div>
</form>
</div>
		</aside><aside id="simple_facebook_page_feed_widget-3" class="widget widget_simple_facebook_page_feed_widget"><h3 class="widget-title"><span>Facebook</span></h3><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.4.15 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/DonSimon.net/" data-width="280" data-height="250" data-tabs="" data-hide-cover="0" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside><aside id="pix_testimonials_widget-2" class="widget widget_pix_testimonials_widget"><h3 class="widget-title"><span>Совет</span></h3><div class='pixelovely_testimonial'><p>Если вы используете в рецепте алкогольные напитки, то обязательно берите лучшее, а не то что вам противно пить самому. Иначе вы рискуете получить такой же противный вкус.</p></div></aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title"><span>Реклама</span></h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adv-side-banner-232x197 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:232px;height:197px"
     data-ad-client="ca-pub-5341995709427858"
     data-ad-slot="2781944780"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="easysocialsharebuttons_widget3-2" class="widget easy-social-share-buttons3-class"><h3 class="widget-title"><span>Поделиться</span></h3><div class="essb_links essb_displayed_shortcode essb_share essb_template_copy-retina essb_1284850389 print-no" id="essb_displayed_shortcode_1284850389" data-essb-postid="1228" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="copy-retina" data-essb-counter-pos="no" data-essb-url="http://donsimon.net/reviews-categories/technologies/infograpf/" data-essb-twitter-url="http://donsimon.net/reviews-categories/technologies/infograpf/" data-essb-instance="1284850389"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://donsimon.net/reviews-categories/technologies/infograpf/&t=%D0%A7%D0%B5%D0%BC+%D0%BE%D1%82%D0%BB%D0%B8%D1%87%D0%B0%D0%B5%D1%82%D1%81%D1%8F+Sirloin+%D1%81%D1%82%D0%B5%D0%B9%D0%BA+%D0%BE%D1%82+%D0%B0%D0%BD%D1%82%D1%80%D0%B5%D0%BA%D0%BE%D1%82%D0%B0&redirect_uri=http://donsimon.net?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://donsimon.net/reviews-categories/technologies/infograpf/&t=%D0%A7%D0%B5%D0%BC+%D0%BE%D1%82%D0%BB%D0%B8%D1%87%D0%B0%D0%B5%D1%82%D1%81%D1%8F+Sirloin+%D1%81%D1%82%D0%B5%D0%B9%D0%BA+%D0%BE%D1%82+%D0%B0%D0%BD%D1%82%D1%80%D0%B5%D0%BA%D0%BE%D1%82%D0%B0&redirect_uri=http://donsimon.net?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1284850389&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%D0%A7%D0%B5%D0%BC+%D0%BE%D1%82%D0%BB%D0%B8%D1%87%D0%B0%D0%B5%D1%82%D1%81%D1%8F+Sirloin+%D1%81%D1%82%D0%B5%D0%B9%D0%BA+%D0%BE%D1%82+%D0%B0%D0%BD%D1%82%D1%80%D0%B5%D0%BA%D0%BE%D1%82%D0%B0&amp;url=http://donsimon.net/reviews-categories/technologies/infograpf/&amp;counturl=http://donsimon.net/reviews-categories/technologies/infograpf/&#39;,&#39;twitter&#39;,&#39;1284850389&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://donsimon.net/reviews-categories/technologies/infograpf/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://donsimon.net/reviews-categories/technologies/infograpf/&#39;,&#39;google&#39;,&#39;1284850389&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1284850389&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://donsimon.net/reviews-categories/technologies/infograpf/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=http://donsimon.net/reviews-categories/technologies/infograpf/&#39;,&#39;vk&#39;,&#39;1284850389&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="http://www.livejournal.com/update.bml?subject=Чем отличается Sirloin стейк от антрекота&event=%3Ca+href%3D%22http%3A%2F%2Fdonsimon.net%2Freviews-categories%2Ftechnologies%2Finfograpf%2F%22%3E%D0%A7%D0%B5%D0%BC+%D0%BE%D1%82%D0%BB%D0%B8%D1%87%D0%B0%D0%B5%D1%82%D1%81%D1%8F+Sirloin+%D1%81%D1%82%D0%B5%D0%B9%D0%BA+%D0%BE%D1%82+%D0%B0%D0%BD%D1%82%D1%80%D0%B5%D0%BA%D0%BE%D1%82%D0%B0%3C%2Fa%3E" title="" onclick="essb_window(&#39;http://www.livejournal.com/update.bml?subject=Чем отличается Sirloin стейк от антрекота&event=%3Ca+href%3D%22http%3A%2F%2Fdonsimon.net%2Freviews-categories%2Ftechnologies%2Finfograpf%2F%22%3E%D0%A7%D0%B5%D0%BC+%D0%BE%D1%82%D0%BB%D0%B8%D1%87%D0%B0%D0%B5%D1%82%D1%81%D1%8F+Sirloin+%D1%81%D1%82%D0%B5%D0%B9%D0%BA+%D0%BE%D1%82+%D0%B0%D0%BD%D1%82%D1%80%D0%B5%D0%BA%D0%BE%D1%82%D0%B0%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;1284850389&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div></aside>
        </div>
          
      


    </div>
  </div>

<div class="wrap_cookies bottom font-white gris2">
                    <div class="message">This site uses cookies to enhance your experience. By continuing to the site you accept their use. More info in our <a href="#" class="under" title="Cookies policy">cookies policy</a>. 
                        &nbsp;&nbsp;&nbsp; 
                        <a href="#" id="cerrar_msj" title="Accept"><span class="cerrar_msj">ACCEPT</span></a>
                    </div>
                </div>
          <div class="os-container">
        <div class="pre-footer widgets-count-3" style="background-color:#daf2d7; background-image:background-repeat: repeat; background-position: top left;; ">
            <aside id="zflickr-2" class="widget widget_flickr"><h3 class="widget-title"><span>Flickr</span></h3><div class='flickr-badge-wrapper zframe-flickr-wrap-ltr'><script type='text/javascript' src='http://www.flickr.com/badge_code_v2.gne?count=6&amp;display=latest&amp;size=s&amp;layout=x&amp;source=user&amp;user=111038582@N04'></script></div></aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Instagram</span></h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_fixed_height  sbi_col_3" style="width:100%; height:180px; padding-bottom: 4px; " data-id="1543544337" data-num="6" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;2&quot;}'><div id="sbi_images" style="padding: 2px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"></div></div></div>
		</aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Популярные рецепты</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://donsimon.net/recipe/home-cooked-steak/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://donsimon.net/wp-content/uploads/2016/08/steak-56x56.jpg" alt="Стейк в домашних условиях"></a><h3 class="rpwe-title"><a href="http://donsimon.net/recipe/home-cooked-steak/" title="Ссылка на Стейк в домашних условиях" rel="bookmark">Стейк в домашних условиях</a></h3><div class="rpwe-summary">Имея некоторый ресторанный опыт, открою страшную тайну: стейки в большинстве ресторанов замораживают. &hellip;<a href="http://donsimon.net/recipe/home-cooked-steak/" class="more-link">Читать —></a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://donsimon.net/recipe/salsa/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://donsimon.net/wp-content/uploads/2016/08/salsa1-56x56.jpg" alt="Соус знаменитый. Аджика"></a><h3 class="rpwe-title"><a href="http://donsimon.net/recipe/salsa/" title="Ссылка на Соус знаменитый. Аджика" rel="bookmark">Соус знаменитый. Аджика</a></h3><div class="rpwe-summary">Возможно, трудности составляет «перевод» названий продуктов с наших испанских, но я адаптирую &hellip;<a href="http://donsimon.net/recipe/salsa/" class="more-link">Читать —></a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>        </div>
      </div>
        <div class="os-container">
      <div class="main-footer with-social color-scheme-light" style="background-color:#f4f4f4; background-image:background-repeat: repeat; background-position: top left;; ">
        <div class="footer-copy-and-menu-w">
                    <div class="footer-copyright"><p><b>DonSimon.net</b> | © 2010–2017 ALL RIGHTS RESERVED | <a href="http://donsimon.net/terms-and-conditions/">TERMS AND CONDITIONS</a> | <a href="http://donsimon.net/contact/">CONTACTS</a></p>
</div>
        </div>
        <div class="footer-social-w">
          <ul class="bar-social" style=""><li><a href="https://www.instagram.com/stanislavsimonyan/" target="_blank"><i class="os-icon os-icon-social-instagram"></i></a></li><li><a href="https://www.facebook.com/DonSimon.net/" target="_blank"><i class="os-icon os-icon-social-facebook"></i></a></li><li><a href="https://www.flickr.com/photos/691525/" target="_blank"><i class="os-icon os-icon-social-flickr"></i></a></li></ul>        </div>
      </div>
    </div>
    <div class="main-search-form-overlay">
    </div>
    <div class="main-search-form">
      <form method="get" class="search-form" action="http://donsimon.net/" autocomplete="off">
  <div class="search-field-w">
    <input type="search" autocomplete="off" class="search-field" placeholder="Поиск ..." value="" name="s" title="Искать:" />
    <input type="submit" class="search-submit" value="Поиск" />
  </div>
</form>      <div class="autosuggest-results"></div>
    </div>
    <div class="display-type"></div>
  </div>
  <div class="mtsnb-delayed" data-mtsnb-id="1590" data-mtsnb-after="50"></div>	<div style="display:none">
	<div class="grofile-hash-map-1ebd060a07864421849b457e6449856e">
	</div>
	</div>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/myMail/assets/js/form.min.js?ver=2.1.32'></script>
<link rel='stylesheet' id='js_composer_front-css'  href='http://donsimon.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='http://donsimon.net/wp-content/plugins/templatera/assets/css/front_style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://donsimon.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://donsimon.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://donsimon.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://donsimon.net/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://donsimon.net/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://donsimon.net/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://donsimon.net/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://donsimon.net/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1543544337.3a81a9f.435007e6a89942a590f3d0c2d7e98661"};
/* ]]> */
</script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://donsimon.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/userpro/scripts/swfobject.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/userpro/scripts/spinners/spinners.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/userpro/scripts/lightview/lightview.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/userpro/scripts/scripts.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/userpro/scripts/performance.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/themes/neptune-by-osetin/assets/js/osetin-feature-review.js?ver=4.0'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/themes/neptune-by-osetin/assets/js/osetin-feature-vote.js?ver=4.0'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/themes/neptune-by-osetin/assets/js/osetin-feature-like.js?ver=4.0'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/themes/neptune-by-osetin/assets/js/osetin-feature-lightbox.js?ver=4.0'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/themes/neptune-by-osetin/assets/js/osetin-feature-autosuggest.js?ver=4.0'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/themes/neptune-by-osetin/assets/js/osetin-feature-search.js?ver=4.0'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/themes/neptune-by-osetin/assets/js/lib/jquery.plugin.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/themes/neptune-by-osetin/assets/js/lib/jquery.countdown.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/themes/neptune-by-osetin/assets/js/lib/isotope.pkgd.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/themes/neptune-by-osetin/assets/js/lib/packery-mode.pkgd.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/themes/neptune-by-osetin/assets/js/lib/owl.carousel.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/themes/neptune-by-osetin/assets/js/lib/chosen.jquery.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/themes/neptune-by-osetin/assets/js/lib/jquery.barrating.js?ver=4.0'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/themes/neptune-by-osetin/assets/js/lib/waitforimages.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/themes/neptune-by-osetin/assets/js/lib/perfect-scrollbar.js?ver=4.0'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/themes/neptune-by-osetin/assets/js/lib/jquery.mousewheel.js?ver=4.0'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/themes/neptune-by-osetin/assets/js/functions.js?ver=4.0'></script>
<script type='text/javascript' src='http://donsimon.net/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/quick-contact-form/quick-contact-form.js'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/quick-contact-form/quick-range-slider.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _mpc_ajax = "http:\/\/donsimon.net\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */
</script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js?ver=2.2'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js?ver=2.2'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://donsimon.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtsnb_data = {"ajaxurl":"http:\/\/donsimon.net\/wp-admin\/admin-ajax.php","cookies_expiry":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='http://donsimon.net/wp-content/plugins/mts-wp-notification-bar/public/js/mts-notification-bar-public.js?ver=1.1.5'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115906148&postid=1228&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=transparent&lang=ru_RU&jetpack_version=4.6&sig=9be64be0ca31bc5d5033d3eecd1451bbaec48f52#parent=http%3A%2F%2Fdonsimon.net%2Freviews-categories%2Ftechnologies%2Finfograpf%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115906148&postid=1228&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=transparent&lang=ru_RU&jetpack_version=4.6&sig=9be64be0ca31bc5d5033d3eecd1451bbaec48f52#parent=http%3A%2F%2Fdonsimon.net%2Freviews-categories%2Ftechnologies%2Finfograpf%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'115906148',post:'1228',tz:'2',srv:'donsimon.net'} ]);
	_stq.push([ 'clickTrackerInit', '115906148', '1228' ]);
</script>
<link rel="stylesheet" id="essb-cct-style"  href="http://donsimon.net/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" id="essb-social-followers-counter"  href="http://donsimon.net/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css" type="text/css" media="all" /><div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id; 
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.6&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (oService == "subscribe" || oService == "comments") return; if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };var essb_ga_tracking = function(oService, oPosition, oURL) { var essb_ga_type = essb_settings.essb3_ga_mode; if ( 'ga' in window && window.ga !== undefined && typeof window.ga === 'function' ) { if (essb_ga_type == "extended") { ga('send', 'event', 'social', oService + ' ' + oPosition, oURL); } else { ga('send', 'event', 'social', oService, oURL); } } };</script></body>
</html>
